问题描述:

Hey I just installed jQuery-UI via grails install-plugin jquery-ui

And I can't make it work.

I read on the Grails Plugin documentation that I needed to update the file jQueryUiGrailsPlugin.groovy and change the JQUERYUI_VERSION to the most recent one. I went to change it and it had my same version, so now I don't know what it could be.

Any help would be greatly appreciated.

网友答案:

Stackoverflow is a poor place to ask questions of a new plugin like this one. You'll have much more success asking on the Grails User mailing list since the plugin authors are active there and can quickly answer your questions, and other users will benefit from the discussion.

The link to sign up is at http://grails.org/Mailing+lists

相关阅读:
Top