问题描述:

Currently have a recipe to update Adobe Reader DC. When I run my overRide recipe I'm getting this error sent to my email:

Parent recipe com.github.jss-recipes.jss.AdobeReaderDC contents differ from expected. Path: /Users/myuser/Library/AutoPkg/RecipeRepos/com.github.autopkg.jss-recipes/Adobe Acrobat Reader DC/Adobe Acrobat Reader DC.jss.recipe

Any information would help since I don't understand what the problem is or what that error means?

相关阅读:
Top